Derek Sengstock

Danke für den Tipp.
Ich habe es auch so gemacht, nachdem man an der v2.6 nicht mehr vorbeikam.
Grund: Die fehlende DataPortal-Unterstützung ab Mai 2017 für Versionen < 2.6
Immer wieder wertvoller Inhalt im Blog!